
<!doctype html>

<!--[if IE 9]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->

<!--[if IE 10]><html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->

<!--[if IE 11]><html class="no-js lt-ie11" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->

<!--[if gt IE 11]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->



<!-- Réalisation : RyadKarar.fr @ 2020 -->



<head>



	<!-- Nexus : DNS prefetch -->

	<link href="//fonts.googleapis.com" rel="dns-prefetch">



	<!-- Nexus : Titre -->

	<title>À VOS MASQUES ! &ndash; Nexus</title>



	<!-- Nexus : Metas -->

	<!--[if lte IE 8]><meta http-equiv="REFRESH" content="0;url=//browsehappy.com"><![endif]-->

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<meta name="format-detection" content="telephone=no">

	<meta name="author" content="Nexus">



	<!-- Nexus : Icones -->

	<link rel="apple-touch-icon" sizes="57x57" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-57x57.png">

	<link rel="apple-touch-icon" sizes="60x60" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-60x60.png">

	<link rel="apple-touch-icon" sizes="72x72" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-72x72.png">

	<link rel="apple-touch-icon" sizes="76x76" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-76x76.png">

	<link rel="apple-touch-icon" sizes="114x114" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-114x114.png">

	<link rel="apple-touch-icon" sizes="120x120" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-120x120.png">

	<link rel="apple-touch-icon" sizes="144x144" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-144x144.png">

	<link rel="apple-touch-icon" sizes="152x152" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-152x152.png">

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/apple-icon-180x180.png">

	<link rel="icon" type="image/png" sizes="192x192" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/android-icon-192x192.png">

	<link rel="icon" type="image/png" sizes="32x32" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/favicon-32x32.png">

	<link rel="icon" type="image/png" sizes="96x96" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/favicon-96x96.png">

	<link rel="icon" type="image/png" sizes="16x16" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/favicon-16x16.png">

	<link rel="shortcut icon" type="image/x-icon" href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/ico/favicon.ico">



	<!-- Nexus : CSS

	<link href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/css/style.min.css" rel="stylesheet" type="text/css">

 	-->

	<!-- 

        <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700' rel='stylesheet' type='text/css'>

	<link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

        -->

	<style media="screen" type="text/css">

		#l-wrapper-header .m-icone-search, #l-wrapper-header .m-menu-mobile { z-index: 1000 !important; }

		.m-logo-nexus { background: url(https://www.nexus.fr/wp-content/themes/nexus/assets/dist/png/logo-2017.png) !important; background-size: 361px 96px !important; height: 96px !important; text-indent: -999em !important; width: 361px !important;}

		#l-wrapper-body aside #l-bloc-courrier ul li a { font-family: Oxygen, sans-serif; }

	</style>



	<!-- Nexus : IE8+ -->

	<!--[if lt IE 9]>

		<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>

		<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

	<![endif]-->



	
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nexus.fr/actualite/news/a-vos-masques/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="À VOS MASQUES ! &ndash; Nexus" />
<meta property="og:description" content="A partir de ce weekend, plus de 1400 villes françaises vont imposer à leurs habitants le port du masque en extérieur. L&#039;OMS concluait pourtant dans un rapport du 5 juin 2020 qu&#039;à l&#039;heure actuelle, « on ne dispose pas encore de données factuelles directes de qualité attestant de l’efficacité du port généralisé du masque. »" />
<meta property="og:url" content="https://www.nexus.fr/actualite/news/a-vos-masques/" />
<meta property="og:site_name" content="Nexus" />
<meta property="article:publisher" content="https://www.facebook.com/magazine.nexus" />
<meta property="og:image" content="https://www.nexus.fr/wp-content/uploads/2020/08/covid-19-4969674_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nexus.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nexus.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.nexus.fr/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <link rel='https://api.w.org/' href='https://www.nexus.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nexus.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nexus.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.nexus.fr/?p=9251' />
<link rel="alternate" type="application/json+oembed" href="https://www.nexus.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nexus.fr%2Factualite%2Fnews%2Fa-vos-masques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nexus.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nexus.fr%2Factualite%2Fnews%2Fa-vos-masques%2F&#038;format=xml" />
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0zOTE3NzIyMjA";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","//cdn.oribi.io/Xy0zOTE3NzIyMjA/oribi.js","ORIBI");
</script>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '797054247455706', [], {
    "agent": "wordpress-5.4.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=797054247455706&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.nexus.fr/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c35ff6cc80&wpp_id=9251';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.nexus.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>


</head>



<body data-rsssl=1 class="actualite-template-default single single-actualite postid-9251 tax-news" role="document">



	<!-- Nexus : Wrapper général -->

	<div id="l-wrapper">



		<!-- Nexus : Wrapper du header-->

		<div id="l-wrapper-header">



			<!-- Nexus : Header -->

			<header role="banner">



				<!-- Nexus : Header > Espace logo -->

				<div class="m-bg-gris-noir">



					<div class="large-12 row">

						<div class="column">



							<!-- Nexus : Header > Espace logo > Menu mobile -->

							<button type="button" role="button" aria-label="Menu" class="m-menu-mobile">

								<span class="lines"></span>

							</button>



							<!-- Nexus : Header > Espace logo > Promo -->

							<span class="m-etoile"><a href="https://www.nexus.fr/offre-nexus/">Découvrez l'offre Nexus !</a></span>



							<!-- Nexus : Header > Espace logo > Logo -->

							<div class="left">

								<a href="https://www.nexus.fr/" title="Retour à l'accueil" class="m-logo-nexus">Nexus</a>


								<a href="https://www.nexus.fr/numero-special" ><div style="
    position: absolute;
    left: 388px;
    top: 75px;
    z-index: 99;
    color: white;
    background: red;
    width: 92px;
">cliquez ici</div><img  class="special" style="width: 90px;position: absolute;margin-left: 27px;" src="https://www.nexus.fr/wp-content/uploads/special/couv.jpg"  alt="" ></a>

							</div>



							<!-- Nexus : Header > Espace logo > Loupe de recherche sur mobile -->

							<button class="m-icone-search"></button>



						</div>

					</div>



				</div>



				<!-- Nexus : Header > Menu général -->

				<nav role="navigation" class="m-bg-gris-fonce">

					<div class="large-12 row">

						<ul class="column">

							<li id="menu-item-2688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2688"><a>Actualités</a>
<div><ul class='sub-menu'>
	<li id="menu-item-2760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2760"><a href="/actualite/">TOUS LES ACTUALITÉS</a></li>
	<li id="menu-item-2667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2667"><a href="/actualite/histoire">Histoire</a></li>
	<li id="menu-item-2668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2668"><a href="/actualite/conscience">Conscience</a></li>
	<li id="menu-item-2669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2669"><a href="/actualite/energie">Énergie</a></li>
	<li id="menu-item-2670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2670"><a href="/actualite/environnement">Environnement</a></li>
	<li id="menu-item-2671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2671"><a href="/actualite/geopolitique">Géopolitique</a></li>
	<li id="menu-item-2672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2672"><a href="/actualite/science">Science</a></li>
	<li id="menu-item-2673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2673"><a href="/actualite/sante">Santé</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2674"><a href="/actualite/societe">Société</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2675"><a href="/actualite/exologie">Exologie</a></li>
</ul></div>
</li>
<li id="menu-item-2653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2653"><a>Dossiers</a>
<div><ul class='sub-menu'>
	<li id="menu-item-2761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761"><a href="/dossier/">TOUS LES DOSSIERS</a></li>
	<li id="menu-item-2705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2705"><a href="/dossier/histoire">Histoire</a></li>
	<li id="menu-item-2706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2706"><a href="/dossier/conscience">Conscience</a></li>
	<li id="menu-item-2707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2707"><a href="/dossier/energie">Énergie</a></li>
	<li id="menu-item-2708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2708"><a href="/dossier/environnement">Environnement</a></li>
	<li id="menu-item-2709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2709"><a href="/dossier/geopolitique">Géopolitique</a></li>
	<li id="menu-item-2710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2710"><a href="/dossier/science">Science</a></li>
	<li id="menu-item-2711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2711"><a href="/dossier/sante">Santé</a></li>
	<li id="menu-item-2712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712"><a href="/dossier/societe">Société</a></li>
	<li id="menu-item-2713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2713"><a href="/dossier/exologie">Exologie</a></li>
</ul></div>
</li>
<li id="menu-item-2652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2652"><a>Vidéos</a>
<div><ul class='sub-menu'>
	<li id="menu-item-2762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2762"><a href="/video/">TOUTES LES VIDÉOS</a></li>
	<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a href="/video/histoire">Histoire</a></li>
	<li id="menu-item-2691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2691"><a href="/video/conscience">Conscience</a></li>
	<li id="menu-item-2692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2692"><a href="/video/energie">Énergie</a></li>
	<li id="menu-item-2693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2693"><a href="/video/environnement">Environnement</a></li>
	<li id="menu-item-2696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2696"><a href="/video/geopolitique">Géopolitique</a></li>
	<li id="menu-item-2695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2695"><a href="/video/science">Science</a></li>
	<li id="menu-item-2697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2697"><a href="/video/sante">Santé</a></li>
	<li id="menu-item-2698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2698"><a href="/video/societe">Société</a></li>
	<li id="menu-item-2699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2699"><a href="/video/exologie">Exologie</a></li>
</ul></div>
</li>
<li id="menu-item-3027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3027"><a>Thématiques</a>
<div><ul class='sub-menu'>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3037"><a href="https://www.nexus.fr/theme/histoire/">Histoire</a></li>
	<li id="menu-item-3034" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3034"><a href="https://www.nexus.fr/theme/conscience/">Conscience</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3033"><a href="https://www.nexus.fr/theme/energie/">Énergie</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3029"><a href="https://www.nexus.fr/theme/environnement/">Environnement</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3032"><a href="https://www.nexus.fr/theme/geopolitique/">Géopolitique</a></li>
	<li id="menu-item-3035" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3035"><a href="https://www.nexus.fr/theme/science/">Science</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3028"><a href="https://www.nexus.fr/theme/sante/">Santé</a></li>
	<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3031"><a href="https://www.nexus.fr/theme/societe/">Société</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-3030"><a href="https://www.nexus.fr/theme/exologie/">Exologie</a></li>
</ul></div>
</li>
<li id="menu-item-2651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2651"><a href="/magazine">Tous les numéros</a>
<div><ul class='sub-menu'>
	<li id="menu-item-3424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3424"><a href="/magazine/">En kiosque</a></li>
	<li id="menu-item-3425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3425"><a href="/magazine/#anciens-numeros">Dernières parutions</a></li>
	<li id="menu-item-3426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3426"><a href="/magazine/page/2/">Anciens numéros</a></li>
</ul></div>
</li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.nexus.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-2650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2650"><a href="http://boutique.nexus.fr">Boutique</a></li>

							
								<li><a href="http://boutique.nexus.fr/fr/59-france" target="_blank" class="m-btn m-moyen m-bg-rouge">S'abonner</a></li>

							
						</ul>

					</div>



				</nav>



				<!-- Nexus : Header > Champs de recherche -->

				<form role="search" method="get" id="searchform" action="https://www.nexus.fr/">

					<input type="text" name="s" id="s" placeholder="Rechercher">

					<span></span>

				</form>



			</header>



		</div>


		<!-- Nexus : Fil d'Ariane -->
		<div id="l-wrapper-ariane" class="m-bg-gris-clair">
			<div class="large-12 row">
				<div class="column">
					<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.nexus.fr/" rel="v:url" property="v:title">Accueil</a>  <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.nexus.fr/actualite/" rel="v:url" property="v:title">Actualités</a>  <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.nexus.fr/theme/news/" rel="v:url" property="v:title">News</a>  <span class="breadcrumb_last">À VOS MASQUES !</span></span></span></span></span>				</div>
			</div>
		</div>

		<!-- Nexus : Wrapper du corps-->
		<div id="l-wrapper-main">

			<!-- Nexus : Corps -->
			<main role="main">

				<!-- Nexus : Corps > Contenu -->
				<div id="l-wrapper-body" class="large-12 row">

					<!-- Nexus : Corps > Central -->
					<section>

						<div class="clearfix">

							<!-- Nexus : Corps > Central > Article -->
							<article>
								<div>
									<header class="large-12 columns">
																				<figure>
											<img width="1156" height="543" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nexus.fr/wp-content/uploads/2020/08/covid-19-4969674_1920-1156x543.jpg" class="attachment-1156x543 size-1156x543 wp-post-image" alt="" data-lazy-srcset="https://www.nexus.fr/wp-content/uploads/2020/08/covid-19-4969674_1920-1156x543.jpg 1156w, https://www.nexus.fr/wp-content/uploads/2020/08/covid-19-4969674_1920-756x355.jpg 756w" data-lazy-sizes="(max-width: 1156px) 100vw, 1156px" /><noscript><img width="1156" height="543" src="https://www.nexus.fr/wp-content/uploads/2020/08/covid-19-4969674_1920-1156x543.jpg" class="attachment-1156x543 size-1156x543 wp-post-image" alt="" srcset="https://www.nexus.fr/wp-content/uploads/2020/08/covid-19-4969674_1920-1156x543.jpg 1156w, https://www.nexus.fr/wp-content/uploads/2020/08/covid-19-4969674_1920-756x355.jpg 756w" sizes="(max-width: 1156px) 100vw, 1156px" /></noscript>											<span class="m-btn m-gros m-bg-rouge">News</span>
										</figure>
																				<h1 itemprop="headline">À VOS MASQUES !</h1>
										<time>9 août 2020</time>
									</header>

									<!-- Nexus : Corps > Texte -->
									<div class="large-8 columns">
										<div>
											<p>A partir de ce weekend, plus de 1400 villes françaises vont imposer à leurs habitants le port du masque en extérieur. L&#8217;OMS concluait pourtant dans un rapport du 5 juin 2020 qu&#8217;à l&#8217;heure actuelle, « on ne dispose pas encore de données factuelles directes de qualité attestant de l’efficacité du port généralisé du masque. »</p>
										</div>
										<div class="clearfix">
											<p><a href="https://fr.tipeee.com/nexus-magazine" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5380 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-300x86.jpg" alt="" width="700" height="202" data-lazy-srcset="https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-300x86.jpg 300w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-1024x295.jpg 1024w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-768x221.jpg 768w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-1536x442.jpg 1536w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-2048x590.jpg 2048w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="alignnone wp-image-5380 alignleft" src="https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-300x86.jpg" alt="" width="700" height="202" srcset="https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-300x86.jpg 300w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-1024x295.jpg 1024w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-768x221.jpg 768w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-1536x442.jpg 1536w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-2048x590.jpg 2048w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
<p>&nbsp;</p>
<p><strong>◆ Des masques partout !</strong><br />
Préparez-vous ! Un tweet de la préfecture de Police annonçait hier :  « <em>Le port du <a href="https://twitter.com/prefpolice/status/1292150956981915649?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1292150956981915649%7Ctwgr%5E&amp;ref_url=https%3A%2F%2Fwww.sortiraparis.com%2Factualites%2Fa-paris%2Farticles%2F226042-paris-port-du-masque-obligatoire-dans-les-lieux-publics-ouverts-la-carte-des-zon">masque</a> sera obligatoire à <a href="https://twitter.com/hashtag/Paris?src=hashtag_click">#Paris</a> dans les zones à forte fréquentation de personnes à compter du lundi 10 août à 8h. </em>» Paris est-elle la seule ville concernée ? Non ! <a href="https://www.ouest-france.fr/sante/masques-de-protection/carte-le-port-du-masque-obligatoire-a-l-exterieur-dans-1-463-communes-6931118">1484 villes</a> le sont à partir de ce weekend.</p>
<p><a href="https://twitter.com/prefpolice/status/1292150956981915649?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1292150956981915649%7Ctwgr%5E&amp;ref_url=https%3A%2F%2Fwww.sortiraparis.com%2Factualites%2Fa-paris%2Farticles%2F226042-paris-port-du-masque-obligatoire-dans-les-lieux-publics-ouverts-la-carte-des-zon" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-9255" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.19.08.png" alt="" width="602" height="560" data-lazy-srcset="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.19.08.png 602w, https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.19.08-300x279.png 300w" data-lazy-sizes="(max-width: 602px) 100vw, 602px" /><noscript><img class="alignnone size-full wp-image-9255" src="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.19.08.png" alt="" width="602" height="560" srcset="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.19.08.png 602w, https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.19.08-300x279.png 300w" sizes="(max-width: 602px) 100vw, 602px" /></noscript></a></p>
<p>Sur cette <a href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/carte-coronavirus-quelles-sont-les-villes-qui-imposent-le-port-du-masque-dans-les-rues-ou-sur-les-marches_4065159.html">carte</a> proposée ci-dessous par Francetv, vous pourrez voir quelles sont les villes où les masques sont obligatoires dans les marchés, dans une partie des rues, ou dans toutes les rues comme en Mayenne.</p>
<p><a href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/carte-coronavirus-quelles-sont-les-villes-qui-imposent-le-port-du-masque-dans-les-rues-ou-sur-les-marches_4065159.html" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-9252" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.28.29.png" alt="" width="700" height="648" data-lazy-srcset="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.28.29.png 780w, https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.28.29-300x278.png 300w, https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.28.29-768x711.png 768w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="alignnone wp-image-9252" src="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.28.29.png" alt="" width="700" height="648" srcset="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.28.29.png 780w, https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.28.29-300x278.png 300w, https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.28.29-768x711.png 768w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a><br />
<strong>◆ Un principe de précaution zélé </strong><br />
Si dans dans un <a href="https://apps.who.int/iris/bitstream/handle/10665/332448/WHO-2019-nCov-IPC_Masks-2020.4-fre.pdf?sequence=1&amp;isAllowed=y" target="_blank" rel="noopener noreferrer">rapport</a> du 5 juin l&#8217;OMS préconise de porter le masque, elle dit bien que rien  ne prouve sa réelle efficacité. « <em>À l’heure actuelle, on ne dispose pas encore de données factuelles directes de qualité attestant de l’efficacité du port généralisé du masque par les personnes en bonne santé dans la communauté et il faut procéder à un bilan des avantages et des inconvénients à cet égard</em>. » Elle incite à « <em>continuer à recueillir des données scientifiques sur l’efficacité du port du masque (y compris de différents types et marques ainsi que d’autres moyens de se couvrir le visage, par une écharpe par exemple) dans des contextes autres que les soins de santé</em> » et d’  « <em>évaluer l’effet (positif, négatif ou neutre) du port du masque par le grand public (y compris du point de vue des sciences sociales et comportementales).</em> L’OMS encourage « <em>également les pays et les communautés à adopter des politiques sur le port du masque par le grand public et à effectuer des recherches de qualité pour en évaluer l’efficacité dans la lutte contre la transmission. </em>»</p>
<p><a href="https://apps.who.int/iris/bitstream/handle/10665/332448/WHO-2019-nCov-IPC_Masks-2020.4-fre.pdf?sequence=1&amp;isAllowed=y" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-9254" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.59.55.png" alt="" width="641" height="315" data-lazy-srcset="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.59.55.png 641w, https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.59.55-300x147.png 300w" data-lazy-sizes="(max-width: 641px) 100vw, 641px" /><noscript><img class="alignnone size-full wp-image-9254" src="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.59.55.png" alt="" width="641" height="315" srcset="https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.59.55.png 641w, https://www.nexus.fr/wp-content/uploads/2020/08/Capture-d’écran-2020-08-09-à-09.59.55-300x147.png 300w" sizes="(max-width: 641px) 100vw, 641px" /></noscript></a></p>
<p>Tiens donc ? Rappelons que pour  cette même OMS, le principe de précaution n’est pas appliqué pour la <a href="https://www.who.int/news-room/q-a-detail/5g-mobile-networks-and-health" target="_blank" rel="noopener noreferrer">5G</a> au sujet de laquelle l&#8217;OMS rendra un rapport sur ses dangers éventuels seulement en 2022, tout en ne préconisant pas d&#8217;interdire son déploiement d&#8217;ici là.</p>
<p>On peut être étonné par autant de zèle de la part de cette organisation internationale hautement financée par la Fondation Bill &amp; Melinda Gates. Nous verrons si autant de vigilance sera appliquée pour éviter les effets indésirables du ou des vaccins contre le COVID-19 quand ils seront mis sur le marché&#8230;</p>
<p>&nbsp;</p>
<blockquote>
<p style="text-align: left;"><strong><em>&#x1f449; Cher lecteur, notre indépendance dépend de vous, NEXUS n&#8217;a ni subvention, ni publicité ! Le magazine ne vit que grâce à vous. En <a href="https://www.nexus.fr/offre-nexus/" target="_blank" rel="noopener noreferrer">vous abonnant ici</a> au format papier ou numérique, vous soutiendrez une presse totalement libre et vous découvrirez des sujets inédits traités nulle part ailleurs ! Achetez nos numéros à l&#8217;unité </em><em>en <a href="https://www.nexus.fr/magazine/#anciens-numeros" target="_blank" rel="noopener noreferrer">cliquant ici</a></em></strong></p>
</blockquote>
<p style="text-align: left;"><a href="https://www.nexus.fr/magazine/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-8181 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://boutique.nexus.fr/1634-tm_large_default/n-129-aout-2020.jpg" alt="" width="227" height="300" /><noscript><img class="alignnone wp-image-8181 size-medium" src="https://boutique.nexus.fr/1634-tm_large_default/n-129-aout-2020.jpg" alt="" width="227" height="300" /></noscript></a></p>
<p style="text-align: left;"><a href="applewebdata://BC8AE462-7D57-488C-A0C2-96EBEE7EE7E9#_ftnref1" name="_ftn1"></a><strong><em>&#x1f449; NOUVEAU ! Vous pouvez aussi FAIRE UN DON ponctuel ou régulier sur <a href="https://fr.tipeee.com/nexus-magazine" target="_blank" rel="noopener noreferrer">TIPEEE</a> ou sur <a href="https://www.paypal.me/nexusdon" target="_blank" rel="noopener noreferrer">PAYPAL</a> pour financer le contenu en ligne accessible GRATUITEMENT. C&#8217;est grâce à votre contribution que l&#8217;équipe web pourra continuer !</em></strong></p>
<p style="text-align: left;"><a href="https://fr.tipeee.com/nexus-magazine" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5380" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-300x86.jpg" alt="" width="700" height="202" data-lazy-srcset="https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-300x86.jpg 300w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-1024x295.jpg 1024w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-768x221.jpg 768w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-1536x442.jpg 1536w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-2048x590.jpg 2048w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="alignnone wp-image-5380" src="https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-300x86.jpg" alt="" width="700" height="202" srcset="https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-300x86.jpg 300w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-1024x295.jpg 1024w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-768x221.jpg 768w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-1536x442.jpg 1536w, https://www.nexus.fr/wp-content/uploads/2020/06/bannière-don-2048x590.jpg 2048w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
										</div>
										<div>
																						<span class="m-titre-h3">Sur le même thème</span>
											<ul>
																																				<li>
													<a href="https://www.nexus.fr/actualite/news/allemagne-restrictions-sanitaires/">Allemagne : des milliers de personnes manifestent contre les restrictions sanitaires</a>
												</li>
																																				<li>
													<a href="https://www.nexus.fr/actualite/news/canada-facilite-denonciation/">COVID-19 : Le Canada facilite la dénonciation</a>
												</li>
																																				<li>
													<a href="https://www.nexus.fr/actualite/analyse/covid-19-psychiatrisation-punitive/">Covid-19, « psychopathes » et « négationnistes » : vers un totalitarisme via la psychiatrisation médiatique punitive</a>
												</li>
																																				<li>
													<a href="https://www.nexus.fr/actualite/billet-dhumeur/masque-philippe-guillemant/">Le « Port du masque » par le  physicien Philippe Guillemant</a>
												</li>
																							</ul>
																																	<div class="addthis_sharing_toolbox"></div>
											<span class="m-titre-h3">Commentaire(s)</span>
											<div id="disqus_thread"></div>
											<script>
												(function() {
													var d = document, s = d.createElement('script');
													s.src = '//nexusweb.disqus.com/embed.js';
													s.setAttribute('data-timestamp', +new Date());
													(d.head || d.body).appendChild(s);
												})();
											</script>
										</div>
									</div>

									<!-- Nexus : Corps > Sidebar -->
									<aside class="large-4 show-for-large-up columns">

										<!-- Nexus : Corps > Sidebar > En kiosque -->
										<div id="l-bloc-kiosque" class="medium-12 m-bg-gris-clair">

											<!-- Nexus : Corps > Sidebar > Contenu -->
											<div>
																							<img width="1939" height="2560" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-scaled.jpg 1939w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-227x300.jpg 227w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-776x1024.jpg 776w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-768x1014.jpg 768w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-1163x1536.jpg 1163w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-1551x2048.jpg 1551w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-228x300.jpg 228w" data-lazy-sizes="(max-width: 1939px) 100vw, 1939px" /><noscript><img width="1939" height="2560" src="https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-scaled.jpg 1939w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-227x300.jpg 227w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-776x1024.jpg 776w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-768x1014.jpg 768w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-1163x1536.jpg 1163w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-1551x2048.jpg 1551w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-228x300.jpg 228w" sizes="(max-width: 1939px) 100vw, 1939px" /></noscript>												<div>
													<a href="https://www.nexus.fr/magazine/" class="m-btn m-gros m-bg-orange">Feuilleter</a>
													<a href="https://boutique.nexus.fr/fr/numero-papier/707-n-129-aout-2020.html" class="m-btn m-gros m-bg-orange">Acheter</a>
												</div>
																						</div>

											<!-- Nexus : Corps > Sidebar > Footer -->
											<div>
												N° 129 août 2020 - <a href="https://www.nexus.fr/magazine/">Voir le sommaire</a>
												<a href="" class="m-lien-local" target="_blank">Où trouver le magazine ?</a>
											</div>
											
										</div>

										<!-- Nexus : Corps > Sidebar > Les plus populaires -->
										<div id="l-bloc-populaires" class="medium-12 m-bg-gris-clair">

											<!-- Nexus : Corps > Sidebar > Header -->
											<div>
												<span class="m-titre-h3">Les + populaires</span>
											</div>

											<!-- Nexus : Corps > Sidebar > Contenu -->
											<div>
												
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<ol>
<li><a href='https://www.nexus.fr/actualite/billet-dhumeur/masque-philippe-guillemant/'><a href="https://www.nexus.fr/actualite/billet-dhumeur/masque-philippe-guillemant/" title="Le « Port du masque » par le  physicien Philippe Guillemant" class="wpp-post-title" target="_blank">Le « Port du masque » par le  physicien Philippe Guille...</a></a></li>
<li><a href='https://www.nexus.fr/actualite/-/medecin-il-faut-refuser-ces-vaccins/'><a href="https://www.nexus.fr/actualite/-/medecin-il-faut-refuser-ces-vaccins/" title="Avis d&#8217;un médecin : « Il faut refuser ces vaccins contre le COVID-19 ! »" class="wpp-post-title" target="_blank">Avis d&#8217;un médecin : « Il faut refuser ces vaccins...</a></a></li>
<li><a href='https://www.nexus.fr/actualite/autonomie-alimentaire/resilience/desobeir-proteger-notre-avenir/'><a href="https://www.nexus.fr/actualite/autonomie-alimentaire/resilience/desobeir-proteger-notre-avenir/" title="Habitats légers : désobéir, pour protéger notre présent et notre avenir ?" class="wpp-post-title" target="_blank">Habitats légers : désobéir, pour protéger notre présent...</a></a></li>

</ol>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
											</div>

										</div>

										<!-- Nexus : Corps > Sidebar > Nexus à feuilleter -->
										<div id="l-bloc-feuilleter" class="medium-12 m-bg-gris-clair">

											<!-- Nexus : Corps > Sidebar > Header -->
											<div>
												<span class="m-titre-h3">ARTICLES OFFERTS</span>
											</div>

											<!-- Nexus : Corps > Sidebar > Contenu -->
											<div>
																								<ul class="clearfix">
																										<li>
														<div>
															<a href="https://fr.calameo.com/read/0046846994312b1a709d4"><img src="https://www.nexus.fr/wp-content/uploads/2016/04/chasse-Nexus-103-32x32.jpg" alt=""></a>
														</div>
														<div>
															<a href="https://fr.calameo.com/read/0046846994312b1a709d4">« Abolir la chasse, c’est abolir une école de violence »</a>
														</div>
													</li>
																										<li>
														<div>
															<a href="https://fr.calameo.com/read/0046846994e3b7eb2b7cc"><img src="https://www.nexus.fr/wp-content/uploads/2015/11/paradis-fiscaux-32x32.png" alt=""></a>
														</div>
														<div>
															<a href="https://fr.calameo.com/read/0046846994e3b7eb2b7cc">Paradis fiscaux : à quand le purgatoire ?</a>
														</div>
													</li>
																										<li>
														<div>
															<a href="https://fr.calameo.com/read/0046846991c771b99eb91"><img src="https://www.nexus.fr/wp-content/uploads/2015/11/banque-32x32.jpg" alt=""></a>
														</div>
														<div>
															<a href="https://fr.calameo.com/read/0046846991c771b99eb91">Gérard Faure-Kapper, l’homme qui fait trembler les banques </a>
														</div>
													</li>
																									</ul>
																							</div>

											<div>
												<a class="more" href="https://www.nexus.fr/articles-offerts/" target="_blank">> Lire la suite</a>
											</div>

										</div>

									</aside>

								</div>
							</article>

						</div>

					</section>

				</div>

			</main>

		</div>


		</div>

		<!-- Nexus : Wrapper du footer -->
		<div id="l-wrapper-footer" class="m-bg-gris-noir">

			<!-- Nexus : Footer -->
			<footer role="contentinfo" class="large-12 row">
				<div class="column">

					<!-- Nexus : Footer > Liens -->
					<ul class="large-block-grid-6 medium-block-grid-2 small-block-grid-1">
						<li id="menu-item-2721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2721"><a href="/actualite/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="/actualite/histoire">Histoire</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="/actualite/conscience">Conscience</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="/actualite/energie">Énergie</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="/actualite/environnement">Environnement</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="/actualite/geopolitique">Géopolitique</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="/actualite/science">Science</a></li>
	<li id="menu-item-2722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2722"><a href="/actualite/sante">Santé</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="/actualite/societe">Société</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="/actualite/ufologie">Exologie</a></li>
</ul>
</li>
<li id="menu-item-2723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2723"><a href="/dossier/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="/dossier/histoire">Histoire</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/dossier/conscience">Conscience</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="/dossier/energie">Énergie</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="/dossier/environnement">Environnement</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="/dossier/geopolitique">Géopolitique</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="/dossier/science">Science</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="/dossier/sante">Santé</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="/dossier/societe">Société</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a href="/dossier/exologie">Exologie</a></li>
</ul>
</li>
<li id="menu-item-2724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2724"><a href="/video/">Vidéos</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="/video/histoire">Histoire</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="/video/conscience">Conscience</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="/video/energie">Énergie</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="/video/environnement">Environnement</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a href="/video/geopolitique">Géopolitique</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="/video/sante">Santé</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="/video/science">Science</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="/video/societe">Société</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="/video/exologie">Exologie</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-magazine menu-item-has-children menu-item-94"><a href="https://www.nexus.fr/magazine/">Tous les numéros</a>
<ul class="sub-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="/magazine/">Numéro en cours</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="/magazine/#anciens-numeros">Les anciens numéros</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="http://boutique-aboweb.com/nexus/www/">Je m&#8217;abonne</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96"><a href="https://www.nexus.fr/contact/">Qui sommes-nous ?</a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://www.nexus.fr/contact/">Nous contacter</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="https://www.nexus.fr/offres-demploi/">Offres de collaboration</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.nexus.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
</ul>
</li>
						<li>
															<div>
									<img width="1939" height="2560" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-scaled.jpg 1939w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-227x300.jpg 227w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-776x1024.jpg 776w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-768x1014.jpg 768w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-1163x1536.jpg 1163w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-1551x2048.jpg 1551w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-228x300.jpg 228w" data-lazy-sizes="(max-width: 1939px) 100vw, 1939px" /><noscript><img width="1939" height="2560" src="https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-scaled.jpg 1939w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-227x300.jpg 227w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-776x1024.jpg 776w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-768x1014.jpg 768w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-1163x1536.jpg 1163w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-1551x2048.jpg 1551w, https://www.nexus.fr/wp-content/uploads/2020/08/couvNX129-228x300.jpg 228w" sizes="(max-width: 1939px) 100vw, 1939px" /></noscript>									<div>
										<a href="https://www.nexus.fr/magazine/" class="m-btn m-petit m-bg-orange">Feuilleter</a>
										<a href="https://boutique.nexus.fr/fr/numero-papier/707-n-129-aout-2020.html" class="m-btn m-petit m-bg-orange">Acheter</a>
									</div>
								</div>
															<a href="" target="_blank">Où trouver le magazine ?</a>
													</li>
					</ul>

					<!-- Nexus : Footer > Copyright -->
					<div>
						<small>Copyright &copy; 2020 Nexus.fr</small><br>
						<small><a href="https://www.nexus.fr/mentions-legales/">Mentions légales</a> - <a href="https://www.nexus.fr/conditions-generales-de-vente/">Conditions Générales de Vente</a></small>
					</div>

				</div>
			</footer>

		</div>

	</div>
 	<!-- new position for font -->
	<link href="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/css/style.min.css?ver=1" rel="stylesheet" type="text/css">
	<link href='https://fonts.googleapis.com/css?family=Oxygen:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

	<!-- Nexus : Scripts : will be in head-->
	<script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
	<script src="https://www.nexus.fr/wp-content/themes/nexus/assets/dist/js/global.min.js?ver=1"></script>

	<!-- Nexus : Google Analytics & custom : Desactivation for Speed Insights -->


	<script src="//e.issuu.com/embed.js" async></script>
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56329ab5dd139ca1" async="async"></script>



	<script type="text/javascript">
if(navigator.userAgent.indexOf("Speed Insights") == -1) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-56822936-1', 'auto');
		ga('send', 'pageview');
 /* analytics here */ }
	</script> 



	<!-- Nexus : Scripts additionnels -->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nexus.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nexus.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.nexus.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nexus.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://www.nexus.fr/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour faciliter votre connexion, votre navigation ou réaliser des statistiques de visites.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="https://www.nexus.fr/wp-content/uploads/2017/12/cookies_NEXUS.pdf" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">En savoir plus</a>
				</div>
			</div>
</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1597045900 -->